You are not logged in.






Calendario de Adviento OGamero
¡Gana fantásticos premios para tus cuentas del juego!
Porra Campeonato Liga 2014-2015
Participa aquí y podrás ganar MO
Concurso Tutoriales de Informática
Únete al reto y gana MO

Dear visitor, welcome to Foro OGame.Es. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

Kramagon

Bombardero

  • "Kramagon" started this thread

Posts: 4,324

Date of registration: Oct 19th 2005

  • Send private message

641

Wednesday, July 3rd 2013, 11:54pm

Actualización 5.4.6 - http://antigame.de/home.php?page=home
Lista de cambios - http://antigame.de/home.php?page=changelog
  • Solucionado un error relacionado con varias funciones de AGO (no se ostraban correcta o no funcionaban) en universos donde nunca se había utilizado el script o tras limpiar cookies del navegador.
  • Tabla de accesos directos renovada y añadida a la página de envío de flota III. ( todavía en desarrollo, pero trabajando en ello para finalizarla por completo )

642

Thursday, July 4th 2013, 2:55pm

Desde ayer me ha empezado a dar problemas el antigame en el uni 60 (en el resto de unis me funciona bien), al mover la flota no me deja cargarle recursos, la vision de galaxia es la original del juego y tampoco me sale a la izquierda las coordenadas de jugadores a los que busco. Ya he probado a borrar las cookies, limpiar el cache y actualizar el antigame a la ultima version pero todo sigue igual. Si alguno puede echarme una mano se lo agradeceria ;)

Francolino

Reciclador

Posts: 186

Date of registration: Sep 14th 2012

  • Send private message

643

Thursday, July 4th 2013, 8:22pm

Desde ayer me ha empezado a dar problemas el antigame en el uni 60 (en el resto de unis me funciona bien), al mover la flota no me deja cargarle recursos, la vision de galaxia es la original del juego y tampoco me sale a la izquierda las coordenadas de jugadores a los que busco. Ya he probado a borrar las cookies, limpiar el cache y actualizar el antigame a la ultima version pero todo sigue igual. Si alguno puede echarme una mano se lo agradeceria ;)


Consulte la última publicación de Kramagon - Actualizar a 5.4.6
Please see the last posting from Kramagon - Update to 5.4.6

juande

Ganador Torneo 1UH Universo Nekkar

Posts: 228

Date of registration: Mar 26th 2006

  • Send private message

644

Friday, July 5th 2013, 7:07pm

hola, no me salen los planetas de los usuarios abajo a la izquierda, la lista que debería salir.... esto me sale en rojo y no se porque, el fallo está ahí:
• Base de datos de Jugadores (estatus y detalles)

• Base de datos del Universo (planetas y lunas)



y está activado...
Gracias

Francolino

Reciclador

Posts: 186

Date of registration: Sep 14th 2012

  • Send private message

645

Friday, July 5th 2013, 9:05pm

hola, no me salen los planetas de los usuarios abajo a la izquierda, la lista que debería salir.... esto me sale en rojo y no se porque, el fallo está ahí:
• Base de datos de Jugadores (estatus y detalles)

• Base de datos del Universo (planetas y lunas)



y está activado...
Gracias



http://board.origin.ogame.de/board175-us…base/#post24028

646

Friday, July 5th 2013, 11:03pm

Estimados, tengo una duda que me corroe hace tiempo, y por mas que busco en el foro del antigame y del origin, no doy con la respuesta.

Quizá sea una tontería pero, quisiera saber que hace el pequeño botón situado al lado del menú de antigame, este que pone [X]. Ya que si se da clic sobre él, este cambia de color, pero no tengo idea cual es su función.

Muchas gracias.

Francolino

Reciclador

Posts: 186

Date of registration: Sep 14th 2012

  • Send private message

647

Saturday, July 6th 2013, 12:20am

Estimados, tengo una duda que me corroe hace tiempo, y por mas que busco en el foro del antigame y del origin, no doy con la respuesta.

Quizá sea una tontería pero, quisiera saber que hace el pequeño botón situado al lado del menú de antigame, este que pone [X]. Ya que si se da clic sobre él, este cambia de color, pero no tengo idea cual es su función.

Muchas gracias.




Kramagon

Bombardero

  • "Kramagon" started this thread

Posts: 4,324

Date of registration: Oct 19th 2005

  • Send private message

648

Saturday, July 6th 2013, 8:39pm

Actualización 5.4.7 - http://antigame.de/home.php?page=home
Lista de cambios - http://antigame.de/home.php?page=changelog

Esta nueva versión soluciona un bug importante del script que hacen que varias de las funciones de AGO no se muestren o no funcionen correctamente, en nuevos universos donde se instale AGO, o tras limpiar las cookies del navegador.

darkangel1982

Sonda de Espionaje

Posts: 26

Date of registration: Oct 29th 2009

Occupation: FRIKI OGAMERO

  • Send private message

649

Wednesday, July 10th 2013, 1:28am

tengo una consulta, no se si esto va a aca, pero cada ves que intento instalar el antigameorigin, no me deja siempre me sale este error

antigameorigin no ha podido ser instalado por que firefox no puede modificar el archivo necesario

saben que tengo que hacer


y si no es aca la consulta, me pueden indicar donde hacerla


saludos

Kramagon

Bombardero

  • "Kramagon" started this thread

Posts: 4,324

Date of registration: Oct 19th 2005

  • Send private message

650

Wednesday, July 10th 2013, 7:36am

Qué versión de FireFox tienes instalada en tu PC?

Francolino

Reciclador

Posts: 186

Date of registration: Sep 14th 2012

  • Send private message

651

Wednesday, July 10th 2013, 10:33am

tengo una consulta, no se si esto va a aca, pero cada ves que intento instalar el antigameorigin, no me deja siempre me sale este error

antigameorigin no ha podido ser instalado por que firefox no puede modificar el archivo necesario

saben que tengo que hacer


y si no es aca la consulta, me pueden indicar donde hacerla


saludos



Reinicia Firefox - tener cuidado de que se detiene el firefoxe.exe
Please restart Firefox - take care that the firefoxe.exe is stopped

CharruaV2.0

Sonda de Espionaje

Posts: 27

Date of registration: Apr 3rd 2013

Location: Montevideo, Uruguay

  • Send private message

652

Sunday, July 21st 2013, 8:20am

Lo instalé hace poco y me dejaron de funcionar los scripts de Recursos Ampliados y el Compactador automático de batallas.

¿A alguien le pasó lo mismo? Probé activando, reinstalando y nada.
LOCURA EN OGAME, LOS VIEJOS TIEMPOS

Deluxe [Vortice] vs Charrua [TEG] (2006)

Francolino

Reciclador

Posts: 186

Date of registration: Sep 14th 2012

  • Send private message

653

Friday, August 9th 2013, 3:17pm

Actualización 5.5.9 - http://antigame.de/home.php?page=home
Lista de cambios - http://antigame.de/home.php?page=changelog

- Detalles de los edificiones e Instalaciones mejorados (ver captura de pantalla añadida en el post).
- Mejorada la sección de "Construcciones" del Panel de Información.
- Incluida la herramienta "Empire Extension" de Eleria.



fa1965

Crucero

Posts: 1,256

Date of registration: Jun 1st 2006

Location: En casa

  • Send private message

654

Saturday, August 10th 2013, 12:50am

Tras instalar la 5.5.9 me ha dejado de funcionar la utilidad que permite seleccionar el numero necesario de cargueras para transportar todos los recursos del planeta.
En la pagina de flotas 1, a la izquierda del boton "ULTIMA" te calcula el numero de NPC's o NGC's o recis necesarios para llevarte todos los recursos del planeta. En versiones anteriores, si clicabas en el numero de naves propuesto, ese numero se te colocaba bajo la nave correspondiente para ser enviada. Con la nueva version, esa utilidad ya no funciona y hay que introducir el numero de naves a mano.
Esa funcion me es muy util, ya que soy minero y vacio los planetas periodicamente y me permite seleccionar el numero de naves necesarias para mover los recursos de manera muy sencilla.
Miembro Nº 1 de la Cofradia Anti Bunker (CAB)
Tu espionaje muestra anormalidades ;(

pedrolor

Mister Universo Quantum

Posts: 721

Date of registration: Jul 19th 2007

Location: aldaya,valencia

  • Send private message

655

Saturday, August 10th 2013, 1:05am

Tras instalar la 5.5.9 me ha dejado de funcionar la utilidad que permite seleccionar el numero necesario de cargueras para transportar todos los recursos del planeta.
En la pagina de flotas 1, a la izquierda del boton "ULTIMA" te calcula el numero de NPC's o NGC's o recis necesarios para llevarte todos los recursos del planeta. En versiones anteriores, si clicabas en el numero de naves propuesto, ese numero se te colocaba bajo la nave correspondiente para ser enviada. Con la nueva version, esa utilidad ya no funciona y hay que introducir el numero de naves a mano.
Esa funcion me es muy util, ya que soy minero y vacio los planetas periodicamente y me permite seleccionar el numero de naves necesarias para mover los recursos de manera muy sencilla.


Para la recolección de recursos tienes un botón de rutina en la pag de flota 1 el azul con un hexágono dibujado. La rutina se puede programar para decir la prioridad de cargueras (pequeñas o grandes) a la hora de seleccionar la cantidad necesaria para transportar los recursos del planeta. Ademas también puedes programar en la rutina si quieres las mismas coordenadas de destino en todos los planetas o dependiendo del planeta ponerle diferentes coordenadas de destino.

Cuando tienes suficientes naves para realizar el transporte de los recursos ese botón te aparece de color azul y simplemente apretando la tecla enter te selecciona la rutina, introduciendo las naves necesarias y en la pag de flota II las coordenadas programadas para la rutina y ya en la pag de flotas III los recursos ya seleccionados para llevárselos, los cuales si quieres también les puedes poner prioridad de carga si no has tenido cargas suficientes para todos los recursos y has tenido que seleccionar todas las cargas disponibles para poder activar la rutina.

Francolino

Reciclador

Posts: 186

Date of registration: Sep 14th 2012

  • Send private message

656

Saturday, August 10th 2013, 8:39am

Tras instalar la 5.5.9 me ha dejado de funcionar la utilidad que permite seleccionar el numero necesario de cargueras para transportar todos los recursos del planeta.
En la pagina de flotas 1, a la izquierda del boton "ULTIMA" te calcula el numero de NPC's o NGC's o recis necesarios para llevarte todos los recursos del planeta. En versiones anteriores, si clicabas en el numero de naves propuesto, ese numero se te colocaba bajo la nave correspondiente para ser enviada. Con la nueva version, esa utilidad ya no funciona y hay que introducir el numero de naves a mano.
Esa funcion me es muy util, ya que soy minero y vacio los planetas periodicamente y me permite seleccionar el numero de naves necesarias para mover los recursos de manera muy sencilla.


Ya notó este problema, se fijará hoy
Already noticed this problem, will be fixed today

chaparry

Cazador Ligero

Posts: 403

Date of registration: Jul 21st 2006

Occupation: de todo un poco

  • Send private message

657

Thursday, August 15th 2013, 12:20am

hola!! tengo un problema con el antigame, yo uso chroome y siempre me ha ido bien, pero llevo 3 o 4 dias que me sale debajo de la pantallita de antigame ir al menu a solucionar el problema en rojo, he probado a desinstalarle e instalarle, incluso a desinstalar chroome y volverlo a instalar y me sigue pasando lo mismo, alguien me puede ayudar?? gracias, saludos

el lobizon

Reciclador

Posts: 239

Date of registration: Nov 28th 2006

Location: La Plata (cuna del lobo) Argentina

Occupation: CORRER PINCHAS POR LA DIAGONAL

  • Send private message

658

Thursday, August 15th 2013, 2:14am

hola!! tengo un problema con el antigame, yo uso chroome y siempre me ha ido bien, pero llevo 3 o 4 dias que me sale debajo de la pantallita de antigame ir al menu a solucionar el problema en rojo, he probado a desinstalarle e instalarle, incluso a desinstalar chroome y volverlo a instalar y me sigue pasando lo mismo, alguien me puede ayudar?? gracias, saludos



dale a la segunda solapa la que dice "datos y configuracion" y dale click a actualizar datos si persiste en rojo anda a la solapa que dice general en la parte que dice soporte puede que no hayas actualizado alguna version nueva por ejemplo hoy esta la version 5.6.1 si persiste ..... pidele auxilio a francolino :whistling: espeor que te sirve de algo mi ayuda
"LA ADVERSIDAD NO ME VENCE ME RETEMPLA"

UNICAMENTE LOS MUERTOS VEN EL FIN DE LA GUERRA .....LOS ASURES SEGUIRAN VIVOS ETERNAMENTE

El supremo arte de la guerra es someter al enemigo sin luchar.

"YO VOY A GANAR POR QUE TENGO FE,VALOR Y ENTUSIASMO" :D



http://www.gimnasia.org.ar/LA PLATA ES TRIPERA :thumbsup:

This post has been edited 1 times, last edit by "el lobizon" (Aug 15th 2013, 2:17am)


chaparry

Cazador Ligero

Posts: 403

Date of registration: Jul 21st 2006

Occupation: de todo un poco

  • Send private message

659

Thursday, August 15th 2013, 11:06am

hola!! tengo un problema con el antigame, yo uso chroome y siempre me ha ido bien, pero llevo 3 o 4 dias que me sale debajo de la pantallita de antigame ir al menu a solucionar el problema en rojo, he probado a desinstalarle e instalarle, incluso a desinstalar chroome y volverlo a instalar y me sigue pasando lo mismo, alguien me puede ayudar?? gracias, saludos



dale a la segunda solapa la que dice "datos y configuracion" y dale click a actualizar datos si persiste en rojo anda a la solapa que dice general en la parte que dice soporte puede que no hayas actualizado alguna version nueva por ejemplo hoy esta la version 5.6.1 si persiste ..... pidele auxilio a francolino :whistling: espeor que te sirve de algo mi ayuda


muchas gracias! pero sigo teniendo el mismo problema

sc0w

Cazador Pesado

Posts: 655

Date of registration: Aug 23rd 2006

Location: Nexus 6

  • Send private message

660

Saturday, August 17th 2013, 11:30pm

hola, hacia tiempo que no usaba antigame, lo acabo de instalar y tengo una duda

a la izquierda en "destacamentos", ¿que son esas barritas que aparecen en los planetas? aparecen dos verdes, en los que no tienen luna una verde, busco documentación sobre este tema pero no encuentro

gracias

saludos


Uni 9 Puntos: 13.227.375 (Lugar 35 de 381) [uni cerrado]

Uni 59 Puntos: 18.168.832 (Lugar 241 de 1.606) [uni cerrado]

Uni 1 Top 4xx

4 W0RLD 0VT 0F B4L4NC3