|CAPÍTULO 10| [MANUAL DE OGAME] Lista de problemas, bugs mas frecuentes y solución de problemas (Juego)

    This site uses cookies. By continuing to browse this site, you are agreeing to our Cookie Policy.

    • |CAPÍTULO 10| [MANUAL DE OGAME] Lista de problemas, bugs mas frecuentes y solución de problemas (Juego)

      |CAPÍTULO 10| [MANUAL DE OGAME] Lista de problemas, bugs mas frecuentes y solución de problemas (Juego)
      (Por la cortesía de kOrXoN, Demon25 y Maruca)

      ___________________________________________________________
      1.- Bugs conocidos en naves.
      ____________________________________________________
      2.- Bugs conocidos en investigaciones.
      ____________________________________________________
      3.- Bugs conocidos en construcciones.
      ____________________________________________________
      4.- Bugs conocidos en los recursos.
      ____________________________________________________
      5.- Otros tipos de errores y bugs.
      ____________________________________________________
      6.- No son bugs, son parte del juego.
      ____________________________________________________
      7.- ¿Trucos en ogame?.
      ____________________________________________________
      8.- Información.
      ____________________________________________________
      9.- Instrucciones generales para la solución de problemas.
      ____________________________________________________


      1.- Bugs conocidos en naves.

      Batalla ternina en empate, sin baja alguna para ambas partes
      • Es un bug conocido por Alemania de hace mucho. No se ha corregido porque no se sabe cómo se produce.
      • Si se hace un segundo ataque al mismo jugador en un tiempo aproximado de 24-48h es posible que os vuelva a empatar (el jugador defensor no es responsable de ello, no hace trampas, ahorraros acusaciones por favor).
      • En caso de experimentarlo, no se os devolverá el deuterio perdido o flotas perdidas.
      • *Solución: Si quieres hacer un segundo ataque, añade al menos una nave, de cualquier tipo que no hubieras usado en el ataque anterior. (No se asegura un 100% de éxito, pero
        a bastantes jugadores les funciona. Debeis ser conscientes que aún así, podeis tener un segundo empate.)

      Naves desaparecidas
      • Pueden darse distintos casos con el mismo resultado, muchas veces viene provocado por una sobrecarga en el servidor, aunque también puede venir causado por otros jugadores desaprensivos... los principales casos son:
      • El planeta objetivo es destruído mientras se ataca, se pierde contacto con el escuadrón sin notificación alguna.
      • Las sondas de espionaje o escuadrones de ataque deberían haber llegado al objetivo y ya no aparecen por ningún sitio, tampoco llega el reporte correspondiente.
      • *Solución: Esperar. La flota volverá en 1- 3 horas aproximadamente. La mayoría de veces vuelve a la hora teórica que debería volver. Siempre que nos demos cuenta de
        este fallo, es preferible ir a flota y darle a cancelar misión. Tranquilos que siempre vuelven.

      El reporte de espionaje aparecen caracteres raros

      • Este bug pasa cuando un usuario pone de nombre de colonia/planeta caracteres especiales (pe. "apóstrofe" (')).
      • *Solución: Avisa (educadamente) al jugador de que el nombre de planeta/colonia es ilegal y que debería cambiárselo. Si no hace caso, avisa a un GO de tu universo y le explicas.
        El GO seguramente cambiará el nombre del planeta/colonia y avisará al propietario del mismo. En caso de que vuelva a ponerse un nombre ilegal, se debe volver a avisar al GO
        para que tome medidas al respecto.

      No puedo enviar a reciclar
      • Suele pasar cuando no han habido escombros anteriormente en ese planeta. Recordemos que cada lunes se limpian los campos de escombros de planetas que apenas tienen esos despojos.
      • *Solución: Crear tú mismo esos escombros en el planeta enemigo / Pedir que un amigo te envie una sonda en modo atacar a tu planeta para tener el campo de escombros.

      No puedo mandar un escuadrón a otro planeta/colonia
      • Tampoco podemos entenderlo como bug, es otra restricción del juego... y suele darse en 2 casos:
      • El planeta objetivo está protegido por ser planeta fuerte/débil, sólo se da antes de los 5000 puntos y los nombres de los planetas salen en rojo/verde. También los que están en color azul están protegidos porqué esos jugadores están en modo vacaciones.
      • El planeta objetivo es de un Administrador del juego, y tampoco puede ser espiado o atacado.
      • No tienes suficiente deuterio para el viaje. Puedes probar bajando la velocidad del ataque para no gastar tanto.

      Al colonizar pierdo recursos transportados con el colonizador
      • No hay nada que hacer... cuando mandeis vuestro colonizador, nunca le cargueis de recursos, ya que estos, al colonizar, enlugar de añadirse a los que el colonizar nos brinda, desaparecerán y los perderemos para nada.

      Desincronización de flotas
      • Se ha detectado un posible fallo de sincronización de flotas, con lo que 2 flotas que lleguen a un planeta en cosa de 1-3 segundos de diferencia, se puede invertir su orden de llegada.
      • Los programadores han expresado que no lo arreglarán por miedo a causar errores mayores (es una parte compleja del código que al tocarlo puede afectar muchas acciones del juego).
      • *Solución: Envía tu flota con 5 segundos de desfase. 5 Segundos es una diferencia casi inapreciable y no da tiempo a acciones evasivas (y te ahorras la posibilidad de llegar antes que el enemigo).

      Galaxia no funciona, siempre estoy en la misma página
      • A veces pasa por no tener deuterio o que el navegador no haya actualizado correctamente; sea por una cosa o por otra no puedes navegar por Galaxia.
      • *Solución: Espera unos minutos para ganar algo de deuterio y presiona el botón "Calcular" en el apartado recursos. Si aun así no consigues nada borra caché y cookies de tu navegador e intentarlo de nuevo.

      Sondas tras 100% de Defensa contra el espionaje no destruidas. Sondas con 0% de defensa destruidas
      • Estamos ante un error de redondeo, 100% no es siempre 100%, sino que puede ser 99,5%.
      • A su vez, lo mismo ocurre con la defensa de espionaje 0%, la sonda puede ser destruída porque en realidad estamos ante 0,5%.

      Cientos de informes de Batalla tras un SAC
      • Cada informe de Batalla es un empate.
      • Se da cuando un ataque mediante SAC no ha funcionado, y recibes cientos de informes. Es algo que no se puede cambiar.

      Problema de espionaje desde la Galaxia
      • Ocurre a veces que no nos deja espiar desde la Galaxia, sin embargo si funciona desde el Menu flotas.
      • *Solución: Ve al menú opciones y pon un número diferente a cero en el apartado "cantidad de sondas de espionaje". Ese número será la cantidad de sondas que enviarás en cada espionaje.

      Saturación del servidor con sondas de espionaje en modo atacar
      • Si en el mismo momento de un ataque ajustamos sondas de espionaje en modo atacar saturaremos el procesamiento de datos por parte del servidor, con lo cual se limitarán mucho los movimientos del adversario y su posible escapada. Si realizamos esta acción seremos sancionados por bugusing y baneados de forma indefinida.

      Aumento de probabilidad del bug del empate si cancelamos la nave guía en un ataque SAC
      • En caso de que se cancele el primer ataque base (con el que se confederan el resto de flotas) la probabilidad de que suceda el bug del empate aumente. Por tanto, a ser posible, es mejor no cancelar el primer ataque lanzado.

      No puedo unir más naves en un ataque SAC, pero tengo escuadrones libres y no he llegado al máximo de jugadores ni de flotas
      • Cuando estamos atacando en SAC, si cancelamos alguna de las flotas no podrremos volver a confederar más naves hasta que esa flota cancelada vuelva al planeta.
        Cuando una flota confederada ha sido cancelada se produce un bug por el que no podremos unir más naves al ataque aunque cumplamos todos los requisitos; podremos volver a uni naves cuando las naves canceladas ya hayan terminado su viaje de vuelta.

      2.- Bugs conocidos en investigaciones.

      Al Investigar se me quedan los recursos pero no investiga!!
      • A veces pasa cuando tienes un laboratorio actualizandose. El bug apareció en la versión 0.70b con la introducción de la Red de Investigación.
      • *Solución: Esperar. Dependiendo del caso pueden pasar 2 cosas... Una es que la investigación empiece en ese momento pero no sea mostrada hasta que termine la ampliación o en algún otro caso que la investigación empiece justo al terminar la ampliación de laboratorio.
      • En algunos casos, con esperar un rato, Salir de la cuenta y volver a entrar, se actualiza correctamente.

      No puedo ver el tiemo que queda para terminar una investigación
      • Los laboratorios muestran el tiempo que falta para finalizar una investigación, pero existe un bug por el que sólo podemos ver este tiempo en el laboratorio del planeta donde iniciamos la investigación que está en curso. En caso de que nos vayamos a otro planeta el tiempo de investigación no será mostrado.

      3.- Bugs conocidos en construcciones.

      He construído un edificio/terminado investigación y no se actualiza
      • Es un pequeño error que está casi arreglado por completo, pero que a veces nos lo podemos encontrar, al igual que no se haya actualizado la producción de las minas.
      • *Solución: Se arregla cuando le das al botón calcular (en Recursos).

      Construí Terraformer y ahora tengo más campos ocupados que edificables
      • Es un pequeño problema que a veces pasa, pero no es más que un susto inicial que se arregla fácilmente.
      • *Solución: Ve a Recursos y pulsa "Calcular" una o dos veces. Esto debería solucionar el problema y establecer correctamente los espacios libres y edificables del planeta.

      Bug en la lista de Construcción
      • Es lógico que hay que tener el modo comandante. De vez en cuando observamos como la lista de construcción no funciona correctamente.
      • Solo se construye el primer elemento de la lista, y el siguiente solo comienza cuando nos logueamos de nuevo y vamos a 'Edificios'. (siempre que haya recursos suficientes claro).
      • *Solución: Debéis de vaciar la lista de construcción. Entrar de nuevo a la cuenta y darle al botón 'Calcular'.
      • Esto sólo en el caso de planeta.

      Construcción en marcha, desaparecida tras contratar el Comandante
      • Construcciones e Investigaciones que están en marcha, al adquirir el modo comandante suelen desaparecer de Vision General.
      • Estos edificios/investigaciones SIGUEN haciendose, aunque en 'modo invisible'.
      • En la visión de Imperio debería de poder verse.

      No puedo construir, aun teniendo recursos suficientes
      • Avisar a un GO que revise la cuenta. Puede ser que tenga deuterio negativo, pero aparezca 0. En el caso de tener deuterio negativo no se puede construir nada.

      Hice un salto cuántico y me desaparecieron las naves
      • Cuando nos están atacando y queremos estampar al atacante usando el salto cuántico hemos de tener mucho cuidado. Si coincide la batalla con el momento en que estamos utilizando el salto cuántico es posible que perdamos naves en ese traspaso de flota de luna a luna.
      • Perderemos grupos de naves al completo (todos los recicladores, destructores, acorazados,...) y no volveremos a recuperarlas, con la consecuente pérdida de puntos.
      • Por tnato, realizar el salto cuántico con un margen suficiente para que no coincida la batalla con el salto de naves.

      4.- Bugs conocidos en los recursos.

      Menos energía de la indicada en Recursos
      • Es normal que en Recursos aparezca que cada satelite solar produzca 50 al principio. Pero dado que la producción depende de la ceranía al Sol (posición 1-3), con darle al botón Calcular ya aparece la producción real.

      Han desaparecido recursos de mis planetas al activar el modo vacaciones
      • Hay un bug que actúa de forma aleatoria y borra cantidades dispares de recursos en algunos de nuestros planetas al activar el modo vacaciones.
      • Esto no ocurre siempre, sólo algunas veces y sólo sucede en los planetas, no en las lunas. Por tanto, una solución es mandar nuestros recursos de los planetas a las lunas antes de activar el modo vacaciones, así nos aseguraremos de no perder nada en caso de que se produzca el bug.

      5.- Otros tipos de errores y bugs.

      Multialarma
      • No es un bug como tal, es una restricción del juego que evita que dos usuarios con la misma IP puedan relacionarse (al menos entre sus planetas). Hay maneras para saltarse tal restricción, pero si te cogen saltandotela serás baneado por multi-account.

      No puedo activar el Modo Vacaciones
      • Suele pasar cuando tienes algún escuadron propio en movimiento, algún hangar está produciendo, estás investigando alguna tecnología o estás construyendo/ampliando algún edificio de cualquiera de tus planetas/lunas. El caso es que a veces, después de haberlo comprobado todo bien, ves que cumples todos los requisitos y al intentar el modo vacaciones aún da error.
      • Lo más posible es que haya habido movimientos recientemente un tu planeta (construcciones, investigaciones, ....) y la base de datos del juego aún no haya actualizado.
      • *Solución: Lo más habitual es que pulsando sobre Calcular (en apartado recursos) un par de veces o cerrando la sesión Ogame e indentificandote de nuevo suele funcionar.
        Si aún no funciona ve a opciones y desactiva el Skin que estés usando.
      • *Solución2: Entra en todos tus planetas, comprobando el estado de edificios, hangar e investigaciones. Así la base de datos se actualizará y no dará error a la hora de activar las vacaciones.

      Creo una cuenta y no recibo password, se olvidaron de ponerlo
      • Eso significa que la cuenta creada salió defectuosa. Se puede recuperar el password y te lo enviarán, pero al entrar, verás que tu planeta no tiene campos o coordenadas.
      • *Solución: Crea otra cuenta y deja que esta se pierda en el olvido. No, no habrá problemas con los GO sobre ello.

      Desaparición del botón "Imperio"
      • Se ha detectado que el botón "Imperio" en el modo comandante de vez en cuando desaparece, es un simple fallo que no afecta.
      • *Solución: Sal y entra de tu cuenta, y cuando estes nuevamente dentro te darás cuenta que el botón ha vuelto a aparecer.

      Pantalla blanca en ogame
      • Es decir, que si vamos a Busqueda o a Alianza aparece una pantalla en blanco, y solo se nos queda el Menu.
      • Ese fallo tiene que ver con la sobrecarga del servidor. Por lo general lo que sucede es que cuando intentamos enviar flotas, vamos a "Buscar"o a "Alianza" aparece una pantalla en blanco, y solo se nos queda el menú de la izquierda.
      • Este problema desaparece en cuanto disminuya la carga del servidor, bien porque baje el nivel de actualizaciones o la cantidad de usuarios conectados.
      • En los nuevos universos es más frecuente encontrar este tipo de problemas.

      Mensaje de flota raro. "Una de tus flotas () regresa de #2 a #3.#4"
      • Es un mensaje fantasma, que aparece cuando la flota es destruída o su vuelta ha sido retrasada, pero la vuelta ya dio comienzo.

      Una investigacion/Construcción ha terminado pero se sigue mostrando el nivel antiguo
      • En tales casos, ir a 'Recursos' y darle al botón 'Calcular'. Y se suele solucionar, en caso contrario avisar del error.

      Pérdida de puntos sin razón aparente
      • Desde que se implementó la "actualización en vivo" de las estadísticas a veces ocurren fallos con la puntuación de las cuentas. En ocasiones se nos descuentan los puntos correspondientes a las flotas que tengamos en vuelo.
      • No os preocupéis, en cuanto las naves vuelvan a nuestro planeta los puntos serán devueltos.

      No puedo utilizar la opción Buscar

      Si tras conectar no os va la busqueda, es problema del skin. Desactivadlo y probad de nuevo.

      El skin no es guardado / La configuracion se borra siempre
      • A veces tras meter la ruta del skin manualmente, y guardar la configuracion ésta automaticamente borra el skin introducido. Ello ocurre cuando previamente no habia ningun skin.
      • Se soluciona eligiendo uno de los skins del menu desplegable, guardando la configuracion, despues modificando la ruta con el propio y guarandolo de nuevo.
      • *Solución: Realiza los siguientes pasos:
        • Selecciona en el menú opciones la opción "Mostrar skin" y guarda los cambios
        • Habrá aparecido un menú desplegable con algunos skins. Selecciona el que quieras de ellos y vuelve a guardar los cambios.
        • Copia la URL del skin que desees poner en tu cuenta y pegalo reemplazando la actual. - Vuelve a guardar cambios y listo. Ya tienes tu skin disponible.

      Los satélites solares en la Luna pueden ser enviados tras el salto cuántico
      • Los satélites solares pueden ser construidos en la Luna, dado que podemos construir el Hangar. Pero no nos servirían de nada, ya que no necesitamos energía.
      • Dado que todas las naves pueden ser enviadas a través del salto cuantico, también lo pueden ser los satélites solares.
      • No es ningún BUG.
      • Puedes elegir en que Luna quieres tener satelites para nada.

      La contraseña de mi cuenta no es enviada
      • Cuando comienza un Universo nuevo, puede ocurrir que haya problemas al enviar las contraseñas.
        En tales casos...PACIENCIA.
      • Si tras esperar un tiempo prudencial no os llega haced lo siguiente:
        • Comprobar el Correo no deseado. A veces se envia ahi, sobre todo en Hotmail.
        • Intentad usar el boton "he olvidado mi contraseña" y se os reenviará.
        • En caso contrario, contactar con un GO para que compruebe que vuestra cuenta realmente existe

      Los registros estan desactivados
      • El Universo está lleno, en cuanto haya sitio para nuevas cuentas se abrirán de nuevo los registros.

      El link de activación de la cuenta no funciona
      • En ocasiones los links de activación no funcionan correctamente. No pidas nuevos correos ni esperes a ver si se arregla. Ponte en contacto directamente con tu GO, él se encargará de activar la cuenta directamente.

      Publicidad de los comandantes repetida en el juego
      • Es un bug temporal y momentáneo por el que la publicidad que aparece en visión general se duplica y nos impide ver correctamente los movimientos de flotas.
      • *Solución: Pulsa varias veces en visión general, borra las cookies de tu ordenador o vuelve a loguearte en la cuenta. Si nada de esto funciona no te preocupes, el problema se solucionará por sí sólo en unos minutos.

      Mi lista de compañeros tiene menos espacio del debido
      • La lista de compañeros tiene una capacidad de 20 usuarios. Pero existe un bug por el que no se recuperan los espacios cuando borramos a algún jugador de esa lista.
      • El sistema sigue interpretando que ese jugador está en la lista de compañeros a pesar de que lo hayamos borrado y ya no podamos ver sus datos. Así que el espacio que ocupaba no podrá ser reemplazado por otro jugador.
      • Como consejo, meter solo en la lista de compañeros a los jugadores que creais que no vais a borrar nunca, y así no desaprovechais espacios inutilmente.

      Neogame no me muestra la hora de regreso de mis naves (NaN:0NaN:0NaN)
      • Se produce un error de compatibilidad (conflicto) por el que no se nos muestran los horarios de flota en nuestra cuenta. Para corregirlo hemos de realizar el siguiente proceso:
        • Desinstalar Firefox, Foxgame y Neogame
        • Instalar Fierefox (última versión).
        • Agregar los complementos Neogame y Foxgame. En ese orden y siempre desde visión general.
        • Una vez instalados configurar la hora como "hora servidor".

      Mi GalaxyTool no se actualiza, se pierden los datos
      • Si utilizamos la visión reducida de galaxia el galaxytool se cargará con sistemas solares vacios, por lo que no tendremos información. Desactivar esa opción y volverá a funcionar perfectamente.

      6.- No son bugs, son parte del juego.

      Ataque/misión hacia un planeta (o campo de escombros) que estaba en modo borrar. Borrado de inactivos

      • Cuando volamos hacia un planeta o campos de escombros, y la cuenta del jugador es borrada (y con ello su planeta) mientras que volamos hacia el objetivo, nuestra flota desaparece misteriosamente.
      • La flota NO ha desaparecido, simplemente está 'dando vueltas' por el Universo.
      • Normalmente vuelve pasadas 24-48h (sobre todo con las Actualizaciones)
      • No estamos ante un Bug sino ante un elemento del juego.

      Mi fábrica de robots no acorta el tiempo de construcción de las naves
      • La fábrica de robots no acorta el tiempo de construcción de naves, para eso está el Hangar o la fábrica de nanos. Sólo acorta el tiempo para los Edificios.

      Problema de Base de Datos 1 0, (reentra de nuevo)
      • No es un BUG, sino un aviso. Suele aparecer cuando alguien se ha logueado dos veces a su cuenta.
      • También aparece cuando la sesión ha caducado, y después de aparecer el mensaje de "Hasta la próxima...", pinchamos en el Menú.

      Caracter especial en el nombre
      • Por alguna razón podemos registrarnos en el Juego como por ejemplo 11133121, sin embargo cuando queremos cambiar el nombre de la cuenta desde el menú Opciones, en necesario que el nombre esté precedido de una letra.
      • Parece ser que el script que controla los nombres no es tan riguroso a la hora de registrarse, y sí lo es al cambiar el nombre.

      Jugador en posición 0 / No hay puntos para jugadores baneados
      • Aquellos jugadores que están baneados más de 7 días (es decir, hasta 2033) son eliminados de las Estadistica. Por eso si buscamos un jugador baneado puede que a veces nos aparezca Posición 0.

      Mi flota no vuelve, a pesar de haber transcurrido el tiempo
      • El mecanismo que controla los eventos está pillado, espera un poco que vuelve. Simplemente se retrasa unos momentos.

      Planeta no puede ser borrado
      • Primero, retirad toda flota del planeta para borrarlo. Después en vez de utilizar la tecla ENTER dadle al botón correspondiente despues de haber introducido vuestra contraseña.
      • Recordad que el Planeta principal no puede ser borrado.

      Base lunar no se puede desmontar
      • Ese botón solo sirve de demonstración. Técnicamente no se puede desmontar la base Lunar.

      No hay recuadro en el Hangar o el Defensas para indicar cantidad
      • A veces ocurre que cuando queremos hacer una nave no está el botón para indicar la cantidad de naves a construir.
      • No es un bug, lo que ocurre es que sólo se pueden construir las naves cuando se tengan los recursos suficientes, en caso contrario no aparece el campo '0'.

      Bug al mandar flotas (desplegar igual de caro que transportar)
      • No es un Bug. Dado que podemos enviar la flota de vuelta (regresar) cuando está en misión desplegar, es necesario que se lleve el deuterio suficiente para
        volver (igual que en el transporte). Al cancelar despliegue se pierde lo gastado.
      • Si no cancelamos el estacionamiento, en el planeta de llegada la mitad del deuterio entra a formar parte de los recursos.

      7.- ¿Trucos en ogame?.

      NO EXISTEN Trucos para Ogame, ni los habrá nunca. Si veis algun Skin con el botón o con referencias a ellos, simplemente son debidos a que el creador ha gastado alguna broma.
      Tampoco haced caso de emails de terceros prometiendo revelar trucos a cambio de ciertas cosas.
      Cualquier bot que se utilice para automatizar la cuenta, sea para desarrollar la tarea que sea, es ilegal. Por tanto, en caso de que los useis sereis baneados indefinidamente.


      8.- Información.

      Actualmente la sección de Bugs y Problemas del Foro da solución a los bugs actuales o posibles bugs. >>> Bugs y Problemas.

      9.- Instrucciones generales para la solución de problemas.
      (autoria de Francolino, traducido por Dulceperra)
      • Esta guía es lo primero que debes mirar para encontrar asistencia general

        - Problemas de login, botones que no funcionan, problemas de pantalla.
        - Cosas que no aparecen ( eventos, sensor phalanx, árbol de tecnologías, mensajes, alianza,...)
        - Páginas que no cargan, que no se cargan adecuadamente o que se cargan demasiado lento.

      • Por favor sigue las instrucciones paso por paso y luego ve por el verde o el rojo según hayas conseguido solucionar o no el problema.

      • Paso 0

        1. Presiona la siguiente combinación de teclas Ctrl + F5 en dónde tengas el problema.
          - Esto forzará al navegador a recargar sólo la página actual.
      • Paso 1 - Si el problema se resolvió:

        1. Disfruta y : "Ctrl + F5 arregla varios problemas en los navegadores"
      • Paso 2 - Si el problema no se resolvió:

        1. Si las páginas no se abren o cargan extremadamente lento:

          - Corrobora si otros sitios son accesibles.
          - Fíjate si el portal del juego o tu universo en general son accesibles: << Serverstatus >>
          - Mira si el portal del juego o tu universo son accesibles desde tu computadora: << Cómo hacerle ping a un servidor >>
          - Chequea la conexión o la calidad de la conexión, especialmente WLAN: << Test de velocidad de conexión >>

        2. Si el problema persiste, por favor mira el paso 9.
      • Paso 4 - Si el problema persiste:

        1. Reinicia tu computadora por lo siguiente:

          - Esto eliminará varios buffers en tu sistema operativo.
          - Aveces, el navegador no está terminado correctamente - reiniciar puede solucionar el problema.
      • Paso 5 - Si el problema se ha resuelto:

        1. Actualiza los addons y actívalos secuencialmente.

          - Addons y skins disponibles en soporte: << Herramientas, Scripts y Simuladores >>, por favor mira ahi en el hilo correspondiente.
      • Paso 6 - Si el problema persiste:

        1. Prueba con otro navegador que tengas instalado.

          - Internet Explorer / FireFox / Chrome / Opera / Safari.
      • Paso 7 - Si el problema no se resuelve:

        1. Por favor instala un nuevo navegador que haya en la lista anterior y prueba denuevo.

          - Chrome y Opera son los recomendados, especialmente cuando hay problemas de carga lenta.
      • Paso 8 -Si el problema se resolvió:

        1. Problemas con FireFox :
          - Desinstala addons completamente (desinstalar los plugins no es necesario) e instálalos denuevo.

        2. Problemas con Internet Explorer :
          - Actualiza a Internet Explorer 8!

        3. Problemas con Chrome :
          - Desinstálalo e instálalo denuevo.

        4. Problemas con Opera :
          - Desinstálalo e instálalo denuevo.

        5. En general :
          - Usa el navegador que mejor vaya con OGame.
      • Paso 9 - Si el problema persiste:

        1. Si has instalado un cortafuegos de escritorio o Internet Security Suite :

          - Desactiva este cortafuegos - el firewall de windows es mejor y más seguro.
          - Desactiva el antivirus para realizar las pruebas.
          - Desactiva el bloqueador de ventanas emergentes (popups), filtros de protección para menores y funciones de seguridad similares.
      • Paso 10 - Si el problema está resuelto:

        1. Sólo deja el cortafuegos de Windows activado.
        2. Configura los programas mencionados anteriormente correctament, para que OGame cargue sin problemas.
      • Paso 11 - Si el problema persiste:

        1. Apaga todas las computadores conectadas al router (incluso aquellas en WLAN).
        2. Apaga el router, el módem y el interruptor por unos 30 segundos. Algunos tienen un interruptor de alimentación, de otra manera desconecte el cable de electricidad.
        3. Encianda la pc.
      • Paso 12 - Si el problema se resolvió:

        1. Comprueba si hay programas que puedan abrirse simúltaneamente y ejecutarse en tu computadora.
      • Paso 13 - Si el problema aún persiste:

        1. Pide a un amigo que pruebe tu cuenta.

          - A lo mejor, puede que use otro proveedor de internet.
          - Asegurate de notificar a un Operador del juego (GO) antes de hacer esto.
      • Paso 14 - Si el problema persiste:
      Visita el Equipo de Soporte de OGame para más ayuda